Joomla 3.6 auf 3.6.1 - Problem mit dem Update

Haben sie auch die Erfahrung gemacht, dass beim Updateversuch von Joomla 3.6.0 auf Joomla 3.6.1 ein Warnhinweis “invalid security token” error erscheint?

Viel Erfolg,

Joomla

  • Gelesen: 1728
Indem Sie auf "Akzeptieren" klicken oder die Site weiterhin nutzen, stimmen Sie der Verwendung von Cookies zu.
Datenschutzerklärung Akzeptieren